Сергей Лукьяненко - Войны сорока островов

1 Сергей Лукьяненко

ЧАСТЬ ПЕРВАЯ. МЕНЕСТРЕЛЬ

Мне всегда хотелось иметь меч. В этом не было никакой необходимости в ту пору, когда я был ребенком — в нашем Острове всегда хватало людей, способных защитить свои земли. Не было нужды и теперь, когда я стал взрослым. Менестрелю нет нужды с кем-то сражаться. Даже в Диких Островах чтут слова памяти, даже им, не верящим в Купол и Врага, хочется развлечений. Тем более не нужен меч на землях семи Великих Островов. Для охоты и защиты от зверей у меня есть Айлок, а от дикого грифона обычный меч не спасет. Тут поможет лишь Древний Меч, и великий боец, способный пробудить оружие Врага.
Так что меч мне не нужен. Но человек устроен так, что больше всего на свете ему хочется бесполезных вещей. Невидящим Красок грезится цвет заката и морской волны, Говорящие с Богами мечтают об обыкновенной тишине. Мне, сделавшему выбор на пороге юности, нравится вид оружия. Во сне я часто иду по горным дорогам с обнаженным клинком в руке. Наверное, это память предков просится в мой разум, память времен войны с Врагом и становления Островов. Но просыпаясь я гоню ее прочь. Я ведь сделал свой выбор — первый и последний раз в жизни держа в руках меч, стоя перед связанным рабом. И теперь у меня гитара вместо меча, и Айлок вместо охотничьего арбалета. Я повидал все семь Великих Островов и большинство Диких. Я пел для баронов и кнайтов, я сидел за их столами, я был в храме Говорящих с Богами. Я научился разделывать мясо голыми руками и строить хижины без ножа.
Но во сне я иду по горной дороге с мечом в руках.

Глава первая. Говорящий с Богами.

Лорд Ириан славится своим гостеприимством. Правда, те, кто приходил к нему без приглашения и с оружием в руках, могли бы рассказать и про другие таланты гайда самого маленького из Великих Островов. Но мне нравится приходить в его маленький замок в горной долине на крайнем юге.
Вот и сейчас пир затянулся почти до рассвета. Я слишком много пил, я слишком громко пел. Болело горло, тяжело гудело в голове. Завтра... то есть, уже сегодня, мне будет не до песен. Надеюсь, Ириан понимает это. Но ложиться, зная каким будет пробуждение, не хотелось.
Комната, где меня поселили, была великолепной — еще одно проявление ирианского гостеприимства. Широкая мягкая кровать, одеяло из настоящей толстой шерсти, недавно стираная простыня. На столике рядом с кроватью — две почти не тронутые свечи в подсвечнике из стали и большой стеклянный стакан с парящим, горячим вином. На дне стакана рдели камни тепла, способные хранить жар несколько суток. К обеду, когда я проснусь, вино изрядно выдохнется, но останется горячим — как раз то, что мне будет нужно.
Сидя на кровати я баюкал в руках собственную голову. Гитара лежала рядом, отблески свечей играли на красном лаке. Не было сил даже убрать ее в чехол. Но это нужно сделать... и заснуть тоже необходимо. Перед уходом из замка я снова должен петь, и мне лучше отдохнуть. Хотя бы чуть-чуть.
Отпустив, наконец, гудящую голову, я прошел к окну. Открыл глухие ставни из полупрозрачного камня — стекла в окне, конечно же, не было. Даже ирианское гостеприимство имеет пределы. Меня обдало холодным воздухом, показавшимся ледяным после жарко натопленной комнаты. День будет теплым, как всегда на юге, но ночи холодны везде. Тут уж ничего не поделаешь. Глотая холодный воздух я разглядывал звезды. Оттуда мы пришли, туда и вернемся. Когда-нибудь. Правда я, пока, не спешу.
— Пожалейте свое горло, Влад. Ему и так сегодня досталось.
Я слишком много выпил, чтобы удивляться. Но вот злость проснулась сразу. Повернувшись я увидел темную фигуру возле дверей. Неужели не закрыл засов?
— Клянусь Бессмертными Гайдами, я жалею, что стал менестрелем, и не могу угостить тебя мечом! — сознавая свое бессилие и одновременно неуязвимость, сказал я. Кем бы ни был незваный гость, но напасть на менестреля, да еще в ирианском замке, он не рискнет.
— Успокойся, Влад, — миролюбиво сказал незваный гость, подходя к свету. — О том, что стал менестрелем, ты жалеешь давно. Я скорблю о своем вторжении, но другой возможности поговорить наедине у нас не было.
Теперь я его узнал. Серая свободная одежда, бесформенная маска из мягкой замши на лице. Говорящий с Богами, не тот, что живет в замке постоянно, толкуя сны и бормоча свои туманные пророчества, а один из ищущих, проводящих жизнь в дороге, не пропуская ни одного замка, ни одной захудалой деревеньки. Кажется я видел его в начале пира, он сидел в дальнем углу стола, используя свое право на еду и кров в течении трех суток. Такое же право, как и у меня, между прочим. Осознание этого факта вдруг прогнало злость. Я не люблю Говорящих с Богами, мне делается противно от их бессвязных речей, неопрятности, наглости и самодовольства. Но этот казался довольно разумным.
— Что тебе нужно? — уже спокойнее поинтересовался я.
— Ты один? — словно не слыша вопроса, спросил Говорящий. — Мне бы не хотелось сцепиться с твоей собакой, если ты вдруг потеряешь благоразумие.
— Айлок на псарне, — зачем-то ответил я. — Ты же знаешь законы.
— Знаю. Иногда я их даже придумываю, — Говорящий уселся на край моей кровати, покосился на бурлящее в стакане вино, потом перевел взгляд на меня.
— Как вы себя чувствуете, Влад? У меня есть порошок, который поможет снять...
— Не надо.
— Как угодно, Влад. Я прошу уделить мне время разговора. Немного времени. Если же мой визит настолько огорчителен... Что ж, я уйду.
Меня начало разбирать любопытство. Ради чего Говорящий с Богами нарушил нормы приличия и законы, что привело его к менестрелю? Понимая, что глотаю наживку, я махнул рукой.
— Ладно, говори.
Пока я закрывал окно и убирал гитару в чехол, Говорящий молчал. Лишь дождавшись, пока я устроился в кресле, мягком и с подлокотниками — щедрость гайда Ириана заслуживает отдельной баллады, Говорящий с Богами негромко произнес:
— Влад, ты любишь жизнь?
Вот так вопрос. Я хрипло рассмеялся, с тревогой ощутив, что надсадил горло сильнее, чем казалось.
— Конечно. Что за чушь?
— Я имею в виду не твою жизнь, и даже не свою. Речь о гораздо более серьезном. О нашем мире, о Бессмертных Гайдах и воинах, о беспамятных рабах, о менестрелях и Говорящих с Богами. О всех нас. Ты любишь людей?
Мне вдруг захотелось перевести разговор на другую тему. Почему-то мне казалось, что Говорящий еще не решил, рассказать ли мне все, или провести разговор на тонкой грани туманных намеков. И я был почти уверен, что истинная причина его прихода мне не понравится.
Но я менестрель. А работа менестреля — не только петь чужие песни, но и слагать свои. Уворачиваясь от правды песню не сложишь.
— Больше люблю, чем ненавижу, — сказал я наконец. — Есть исключения, но они зависят от человека, а не от цвета его плаща или места в Острове.
Я сразу же понял, что ответил правильно. Говорящий с Богами кивнул и начал отстегивать свою серую маску.
— Не отворачивайся, — предупредил он. — Когда мы перестаем слушать богов и говорим сами, мы открываем лица и называем истинное имя.
— Не знаю такого обычая, — чувствуя, что окончательно трезвею, признался я. Даже такая мелочь позволит сложить красивую песню, если, конечно, Говорящий не потребует сохранить ее в тайне.
Но тот не собирался требовать молчания. Лишь потом я понял, что перед тем, что мне предстояло услышать, мелкие тайны не имели никакой цены.
— Мы редко говорим с людьми, — сказал он, бросая на столик небрежно смятую маску. — Меня зовут Аскин.
Я знал наречие львалийцев, и слегка улыбнулся такому имени. Но Аскин уже продолжал:
— Десять лет, как ты стал менестрелем, Влад. А я видел тебя еще в пору ученичества.
Вглядевшись в лицо Аскина я пожал плечами. Ему было уже лет шестьдесят, если не больше, и он, конечно же, мог знать меня хоть с пеленок. Но я не помнил его лица. А серые маски Говорящих надежно хранят тайну. Он мог встречаться мне хоть каждый день, я не отличил бы его от других, облаченных в серое и бормочущих себе что-то под нос фигур.
— Иногда я специально наблюдал за тобой, — продолжил Аскин. — Ты заинтересовал меня, когда не стал брать меч. Помнишь?
Ха! Помню ли я, как изменилась вся моя жизнь? Мне двадцать пять, сегодня я должен расстаться с детством и стать... ну, конечно же, воином! Кем еще может стать сын, пусть и младший, гайда Рея? И что сложного в испытании: связанный пленник, вражеский воин, застигнутый на наших землях, и меч в моей руке. Я ведь давно учился владеть оружием. И у меня хватает сил разрубить муляж из сырой глины на твердых деревянных прутьях. Человека разрубить так же просто, говорит мой отец, огромный веселый мужчина, с начала времен правящий Островом Рея. Возраст не позволяет ему самостоятельно вступать в бой, те, кому больше пятидесяти, не дерутся мечами. Он полководец, но рука его твердо держит клинок. Так же как и моя... Почему же я не могу поднять меч, глядя на своего ровесника, неподвижно стоящего передо мной, не опускающегося до постыдных просьб о пощаде? И вот уже с лиц сидящих в турнирном замке сползают улыбки. Здесь и старики вроде отца, и мои сверстники, и несколько Говорящих с Богами. Значит, среди них был Аскин? Потом отец зло кричит мне: “Бей!”, а я мотаю головой и роняю меч. Меч, который мне больше не дано взять в руки. Отец поднимает клинок, его лицо бледное и несчастное. Я опозорил весь род Рея. И тут один из Говорящих с Богами вскакивает и начинает свой диалог с невидимым собеседником...
Я поднял голову, отбрасывая воспоминания. Криво улыбнулся Аскину.
— Теперь я узнал голос. Значит, это ты спас мою жизнь?
Аскин кивнул. И снисходительно улыбнулся:
— Это было просто. Закон существовал на самом деле, его не пришлось придумывать. Впрочем, твой отец поверил бы и придуманному, ему не хотелось лишать сына жизни.
Не хотелось? Возможно. Я был уверен тогда, что он сделает это. В лице гайда Рея была боль, но обиды было куда больше. Он кивнул мечникам, те утащили пленного. Мой поступок спас ему жизнь, сейчас кто-нибудь из стариков лишит его воли, и бывший вражеский воин отправится в поселок рабов. Остаток жизни он проведет в тумане безволия, но живым. Меня может ждать та же участь, или смерть. Но Говорящий С Богами останавливает отца. Он напоминает ему о законе: да, теперь я не стану воином, но это Боги моги направить меня на другой путь. Возможно, я слышу их голоса? Нет, мотаю я головой. Нет. Я не решился тогда солгать, возможно потому, что боялся серых фигур больше, чем смерти. Она обычна и понятна, а вот Говорящие с Богами страшили меня всегда. Но остановивший отца человек не садится. Он напоминает еще об одном пути: я могу стать менестрелем. Точнее, учеником менестреля. И все поворачиваются к сказителю Тиву, чей голос называют лучшим на Островах. У него есть ученик, но это ничего не значит, парень не запятнан трусостью и может перейти в ряды воинов. Тив долго рассматривает меня, потом улыбается. Да, он согласен, если его ученик захочет уйти... И вот уже ученик менестреля отстегивает сумку с текстами песен, присягает на верность Острову Рея, берет меч. И новый пленник падает на залитый кровью пол, разрубленный от плеча до грудины. Удар грязный и неумелый, но очень, очень старательный... Многообещающий удар. А меня ждет унизительный ритуал посвящения, тяжелая сумка с текстами и пожитками, жизнь полная скитаний. Не более трех дней в одном замке, таков закон.
Нельзя сказать, что Тив был плохим человеком. Он был прекрасным певцом, хорошим гитаристом, а душа его была душою менестреля. До сих пор мне случается петь его песни.
— Тот менестрель ошибся в тебе, так, Влад?
Я посмотрел на Аскина и кивнул.
— Он решил, что я трус. Или пацифист. Когда я сказал, что вызываю его на турнир, он был очень поражен. А когда проиграл — то удивился еще больше.
— Ты побил его в импровизации? — мягко спросил Аскин.
— Да. Пока мы пели старые песни, историю островов и гайдов, все еще было непонятно. А вот когда пошла импровизация... Он задавал тему первым, это оставалось его правом. Мы стояли на террасе в замке лорда Солентайна, под нами было море и мачты стоящих у причала кораблей. Солентайн смотрел на нас и улыбался. Он любил жестокие развлечения.
...Солентайн любил жестокие развлечения и море. Больше ничего. И Тив, посмотрел на меня, снисходительно кивнул и произнес: “Медуза, мальчик”. Это была слишком скучная тема, чтобы спеть хорошо. И слишком морская, чтобы Солентайн простил плохую песню.
Я взял гитару и посмотрел на море. На палубы, где столпились моряки, обрадованные развлечением не меньше, чем их хозяин. Пять минут, чтобы сложить песню. А потом — петь. Иначе смерть, или беспамятство раба, на выбор гайда Солентайна.
Аккорд, другой... Я трогал струны, понимая, что главное — не музыка, и даже не слова. Бесполезны придуманные и утаенные от Тива мелодии, бесполезны стихи, которые я слагал, но никогда не произносил вслух. Главное — то общее чувство, которое оставит песня у людей, живущих возле великого океана. У Солентайна, в первую очередь...

— Рассекая соленый хрусталь,
У стены припортового шлюза
Перейдя океанскую даль
Незаметно всплывает медуза...

Я видел, как дрогнуло лицо Тива. Он понял, что я поймал нить песни, и держу исход турнира за кончик этой нити.

— Ясно помнит глубинную тьму
И созданья высоких давлений,
Пенных валов седую кайму
И изгибы холодных течений...

Солентайн прищурился. Что это было — внимание, или недовольство?

— Прозрачное создание воды и глубины,
Ты сквозь годы и сквозь километры прошла неизменной.
Под толщей вод сезонов нет, нет осени и нет весны,
И поэтому ты так прекрасна и так совершенна...
Потом, когда я допел и отложил гитару, в пальцах родилась мелкая дрожь. Клянусь, я не знал следующего куплета, когда начинал первый. Меня несло на гребне волны отчаяние и желание победить. Волокло по камням, как эту чертову медузу...
И я победил.
— Кажется, я погрузил тебя в царство воспоминаний, — сказал Аскин.
Я кивнул. От опьянения не осталось и следа. Как и от сна, кстати. Говорящий с Богами раскрыл книгу моей памяти. Но зачем?
— Твой учитель покончил с собой, так? — поинтересовался Аскин.
— Нет. Это лишь легенда. Обычно я поддерживаю ее, но ты спрашиваешь, уже зная истину, — вежливо ответил я. Я был настороже. Я даже был сейчас слегка напуган. Слишком долгое вступление к беседе у Говорящего с Богами.
— А как было на самом деле?
Почему-то я не сомневался, что среди людей в сером, следящих за поединком с Тивом, был и Аскин. Но ответил:
— Он прыгнул в море, пытаясь уйти от смерти. Когда Солентайн дослушал мою песню, он кивнул, и спросил Тива, будет ли тот петь. И Тив понял, что уже проиграл. Зря, я бы дал ему шанс.
— Какой?
— Предложил бы морскую тему. У него был шанс.
Аскин кивнул.
— Сколько тебе тогда было?
— Тридцать с небольшим.
— Пятнадцать земных, — задумчиво сказал Аскин.
— Что?
— Ну, менестрель! Неужели ты не слышал, что в древности годы были в два раза дольше?
— Это ересь диких! — резко ответил я.
— Оставь, Влад. Ты достаточно умен, чтобы видеть истину под пылью устоявшегося мнения. То, что мы называем старостью, раньше называлось зрелостью. Мы ведь не пускаем под нож теленка, который еще продолжает расти? А вот самих себя...
— Мы не животные. И мы пришли из другого мира. У нас завершение физического развития означает наступление старости.
Это никогда не казалось убедительным мне самому. Но иного ответа я дать Аскину не мог.
— Великолепно! Старость, во время которой состояние организма не ухудшается. Ты видел старых собак? Вывалившаяся шерсть, мутные глаза, сточенные зубы... Старость...
— Мы не животные, — упрямо повторил я.
— Мы хуже, — согласился Аскин. Разлегся на кровати, глядя в потолок, продолжая разглагольствовать: — Старость, до которой, увы, доживают немногие. Гайды, самые хитрые из менестрелей, самые умелые из мечников, и несчастные, умалишенные, прячущие лица Говорящие с Богами... Спокойная старость — как награда. Никто не поднимет меч на старика...
— Что?
— Не обращай внимания, парень. Я не собираюсь спорить с тобой по этому поводу. У древних было свое время и свои законы. А у нас берут в руки меч в двенадцать лет и выпускают в двадцать пять... если доживут, конечно. Не беда.
— Ты так иронизируешь, Аскин, словно помнишь иные времена.
— А чем я хуже Бессмертных Гайдов, которые помнят все? — тихонько спросил Аскин. — Когда ты поешь о битвах с Врагом, они поправляют тебя — и ты не удивляешься. Почему бы и мне не вспомнить что-то забытое?
Я с трудом собрался с мыслями.
— Аскин, ты говоришь интересные вещи. Но пришел-то не за этим?
— Конечно, Влад. Извини мою болтливость... старческую, — Аскин сел, подобрался, уставился на меня цепким взглядом: — Ты помнишь, что за тобой долг?
— Моя жизнь, — я кивнул. — Помню.
Говорящий с Богами потянулся ко мне и похлопал по плечу. Я невольно вздрогнул.
— Молодец, парень. Что ж, постараюсь не требовать от тебя платы, которая покажется скучной. У меня, точнее у нас, Говорящих с Богами, появился ряд вопросов, на которые боги не отвечают.
Аскин цинично улыбнулся, и я с удивлением подумал, что он, видимо, вообще не верит ни в каких богов.
— Я предпочел бы не давать такого задания посторонним, но, увы... Мы попали под подозрение.
— Чье?
— Неважно, Влад. В серых одеждах этого задания не выполнить. Оно под силу лишь менестрелю, но вы все наперечет. Отсюда вывод — нужен знакомый менестрель. И тут, такая удача, я вижу тебя.
Мне вдруг стало тоскливо.
— Не издевайся, Аскин. Догадываюсь, что наша встреча не случайна. Что тебе нужно?
— Ты веришь во Врага, менестрель?
Я заколебался. Когда-то, в детстве — да. А сейчас?
— Не знаю. Давно не задумывался над этим образом...
— Это не образ. Вполне реальные существа из мяса и крови.
— И перьев? — попытался я пошутить.
— Да, снаружи — перья. Не шути над этим, менестрель. Мы знаем, что до сих пор живы трое врагов, плененных Бессмертными Гайдами при разрушении Купола.
Я лишь пожал плечами. Можно верить в кошмарный Купол, куда попадешь после смерти, если жизнь твоя будет неправедна. Можно верить в ласковую, чудесную Землю, где окажутся достойные. Я, например, в это верю. Понимая, конечно, что образы Купола и Земли — лишь грубые, примитивные отображения чего-то высшего, недоступного пониманию. Но верить во Врага во плоти и крови? Нет уж, оставим это Говорящим с Богами.
Словно не замечая моего недоверия, Аскин продолжал:
— Один Враг содержится в подземельях гайда Вэйна. Еще месяц назад он был жив, это известно точно. Еще один живет среди Диких Островов. Попытки отбить его, в глубокой тайне, предпринимают гайды Кор и Солентайн. Третий до недавних пор жил в храме Говорящих с Богами.
Забавно — Аскин говорил о своих собратьях в третьем лице... И тут до меня дошел смысл его слов.
— Аскин, ты хочешь сказать, что это не слухи? Ты сам видел Врага?
— Видел, говорил. Много раз.
Глаза его были вполне серьезны. Немногие умеют врать с такими честными глазами. Но я, например, умею. Почему бы Аскину не владеть тем же искусством?
— И где он теперь? Я могу посмотреть на него?
— Уже нет. Месяц назад Враг бежал из Храма.
Ну, как всегда. Стоит прийти в деревню, где объявились Ушедшие Гайды, как выясняется, что они “только вчера” вернулись обратно на звезды. Чудеса такие недолговечные...
— При побеге Враг убил моего отца, — продолжил Аскин.
Я взглянул на него — и отвел глаза. Такими словами не шутят.
— Прими мою печаль, Говорящий, — пробормотал я.
— Пусть тебе не дано будет принять мою, — ответил Аскин. Помолчал, и неожиданно мягко сказал:
— Менестрель, я не лгу. Враг действительно существует. И бегство одного из них предвещает тяжелые времена.
— Для кого?
— Для нас и для Земли. Земля — это не рай, куда мы попадаем после смерти. Это просто мир, где живут люди, откуда пришли Бессмертные Гайды и наши предки. Целью Врага было порабощение Земли...
— Да, я помню историю...
— Ты ее не знаешь! Ты привык видеть в ней сказку, поэзию, мелодию, поучительный рифмованный сюжет. Для тебя нереальны слова древних песен, и я знаю, почему. Ты сам слишком многое придумывал в песнях, чтобы поверить в то, что сложили до тебя!
Пораженный вспышкой Аскина я молчал.
— Враг пришел из своего мира. Не Земли, и не нашего Алора. Он хотел захватить мир людей, но ему не хватало сил. Тогда Враг создал на Алоре купол, где поселил похищенных с Земли людей, и стал изучать их поведение, ожидая прибытия помощи.
— Это говорится и в песнях, — попытался защитить я свою профессию.
— Красивые слова лгут, — обрезал Аскин. — Мы храним истину.
— Кто “мы”?
— Говорящие с Богами. Не те несчастные, что бродят по дорогам, разговаривая с несуществующими. Те, кто создают правду из лжи, ищут зерна истины в песке домыслов. Те, кто стоит над гайдами и мечниками.
— Вы против гайдов? — тихо спросил я.
— Мы не против кого-либо. Мы за людей. За всех, даже тех, кто остался в мире Земли.
Я посмотрел на окно, где мутный камень светился в рассветных лучах. Так и не отдохнул... Сейчас возбуждение прогнало усталость, но днем мне будет тяжело. А к вечеру надо уходить из замка — кончаются три дня, дарованные законом.
— Аскин, я не скажу, что поверил в твои слова. Но и отрицать их не буду. Чего ты хочешь от меня?
— Я дам тебе карту, менестрель. На ней указан Купол.
Позволив себе улыбнуться, я ждал продолжения.
— Это недалеко отсюда, менестрель. Пять дней пути по горным тропам. Дорога опасна, но с картой ты сможешь ее пройти. Ты увидишь Купол и поверишь в мои слова. Ты найдешь в куполе следы Врага... а может быть — и его самого. Тот ц-трэс, что бежал из нашего Храма...
— Кто?
— Они называют себя ц-трэсами, а свой мир — Лотаном. Этот враг мог пойти к куполу, в надежде найти там оружие или других Врагов. Мы послали за ним три группы, две — замаскированные под мечников, и одну в наших одеждах. Вернулся лишь один Говорящий из третьей группы. Он рассказал, что их окружили мечники, окружили и уничтожили.
— Чьи мечники?
Я уже не удивлялся. Мной овладел самый настоящий ужас. Постыдный ужас человека, давно уверовавшего в собственную безопасность. Никто не убивает Говорящих с Богами и менестрелей! Но если сделали одно исключение, то...
— Мечники не носили гербов. И еще. Наш человек сказал, что они были погружены в беспамятство.
— Беспамятные не способны убивать!
— Но они убивали. Кто-то смог преступить законы.
Мир, бывший прежде таким ясным и знакомым, рушился на глазах. Проще всего было не поверить Аскину. Но он сказал слишком много странных вещей, чтобы они оказались ложью. Слишком много.
— Чего ты ждешь от меня? Я не воин, и даже не могу взять в руки меч.
— Меч здесь не поможет. Ты менестрель. Ты привык ходить в одиночку и быть незамеченным. Возможно, ты пройдешь. Возможно, тебя просто не станут убивать, даже если и заметят.
— Ты посылаешь меня на верную смерть!
— Однажды я дал тебе жизнь. И, в конце концов, разве ты не менестрель? Ты можешь отказаться от такого дара? Увидеть Купол и Врага?
— Что я должен делать в Куполе? — уже понимая, что сдаюсь, спросил я. — И что смогу предпринять, если Враг — там?
— У тебя есть Айлок. Это сильнее меча. А запрет убивать распространяется лишь на людей. Врага вправе убить даже менестрель.
— А если его там нет?
— Купол — лишь первая часть твоего пути, Влад. Ты должен пройти по землям диких Островов и найти второго Врага. Вот этого не сможет больше никто.
— Найти и убить?
— Да.
Я смотрел на Говорящего с Богами, чувствуя, как мои пальцы сами собой сжимаются на прикрытом чехлом грифе гитары. Вот оно — мое оружие. Единственное, доступное менестрелю. Я не мечник, я не гайд. Я не могу убивать.
Но если надо убить Врага?
— Потом я должен идти к гайду Вэйну. И убить Врага, который живет в его замке. Так? — я не спрашивал, я утверждал.
— Да, менестрель.
— Это смерть.
— Твоя жизнь — моя, — просто сказал Аскин.
Да, это так. И не важно, что лишь мы с Аскином знаем это. Я привык платить долги, а долг жизни — главный из них. Я заучил это еще в детстве, вместе с молитвой Ушедшим Гайдам и именами гайдов Бессмертных.
Я должен платить долги.
— Аскин, но ведь прошло двести лет с тех пор, как Бессмертные Гайды сокрушили Врага. Как смогли выжить пленные, если... — я запнулся. А как прожили этот срок сами Бессмертные Гайды?
Видимо, Аскин понял мою мысль. Он не стал отвечать, лишь достал из кармана и положил мне на колени сложенный вчетверо лист бумаги. Большой лист, если это карта, то очень подробная.
— Ты берешь карту?
— Я еще не решил, Говорящий с Богами.
Аскин пожал плечами.
— Решай до обеда, менестрель. Если ты не захочешь пойти, то сожги карту. А тело твое пусть будет у подножия сторожевой башни.
Я кивнул. Долги платят. Долг жизни — или послушанием, или жизнью. Иного не дано.
— Аскин, ты рассказал мне не все.
Он молча кивнул.
— Почему бежал плененный Враг? Почему вы так испугались его бегства?
Мгновение поколебавшись, Аскин сказал:
— Я отвечу на первый вопрос. Второй ясен и так — мы испугались, потому что Враг захотел убежать. Он не пытался, никогда. Он знал, что это ничего не изменит. А если Враг бежал — значит увидел надежду уничтожить нас.
Я кивнул, принимая ответ. Аскин встал и шагнул к двери.
Интересно, а действительно ли я люблю жизнь? Свою и чужую? И погибнут ли другие, если мое тело ляжет у подножия сторожевой башни гайда Ириана?
— Оставь тот порошок, что ты предлагал мне, — остановил я Аскина, уже стоящего на пороге. — Мне нужно петь перед уходом, а я лишился сна по твоей милости.
Аскин снизошел до быстрой улыбки.
— Я не сомневался в тебе, менестрель.

1 Следующая страница


Сергей Лукьяненко - Войны сорока островов

Войны сорока островов 2

Кожаный мешочек с порошком лег на стол. А дверь за Аскином закрылась. Смогу ли я узнать его среди других Говорящих?
Вряд ли.
Высыпав порошок — черный и влажный, больше всего напоминавший пахотную землю, на ладонь, я проглотил его. Ни вкуса, ни запаха. Запил вином. Камни тепла тусклыми угольками легли на на стеклянное дно.

Глава вторая. Купол

После вчерашнего празднества зал успели убрать. Ни гайда, ни его мечников еще не было. Только беспамятные суетились между столами, вытирая последние жирные пятна и выметая из щелей в полу огрызки. Усевшись в уголке я следил за их возней, невольно вспоминая слова Аскина. Что же, по меркам предков все они — дети?
Беспамятным было двадцати до сорока, не больше. Старые рабы редко прислуживают в замке, для них есть поля и мастерские. В замок берут молодых, ловких и красивых. На первый взгляд рабы мало чем отличались от тех же мечников. Одежда их была простой, но добротной и чистой. На поясах у некоторых имелись ножи — чтобы выполнять мелкие работы, резать живность. Движения быстрые, уверенные. Но вот если посмотреть в лицо — сомнений не будет.
— Добрый менестрель, не принести ли вам вина?
Я обернулся на подошедшего раба. Лет тридцать пять... или семнадцать, по меркам Аскина. Враг меня возьми, с чего лезут в голову эти глупости? Лучше думать о походе к Куполу...
— Добрый менестрель...
— Я слышу.
Раб замер, ожидая приказаний. Какой же он ребенок? Немногим меня ниже, руки сильные, мускулистые. Я победил Тива и стал менестрелем будучи куда моложе...
А этот — уже никем не станет. Глаза на красивом, тонком лице — пустые, выцветшие. Губы сложены в вежливой улыбке. На лбу, под аккуратно зачесанными волосами, едва заметное клеймо Острова Ириана. Он не стал глупее после того, как сделался беспамятным. И если начать его расспрашивать — поведает свое прошлое с точностью, доступной немногим свободным.
Он лишь не умеет пользоваться своей памятью без приказа. Скажи ему что делать — и он начнет работать, мгновенно обретая прошлые навыки и способности. Но вот вспомнить что либо для себя — не в состоянии. Лишь те обязанности, которые твердили ему при лишении памяти, накрепко засели в мозгу. Повиноваться гайду Ириану и его людям, не уходить за пределы Острова, а если уведут силой — не работать, не есть и не пить. Защищаться от зверей, сообщить мечникам, если вдруг заболеет. И никогда, никогда не поднимать руки на человека.
Вот пожалуй и все. Да и что еще нужно беспамятному — рабу своего Острова?
— Как тебя зовут? — упуская слово “раб”, спросил я.
— Асан.
— Кем ты был прежде, Асан?
— Мечником гайда Кора, менестрель.
Беспамятный снова молчал, ожидая приказов. Он проживет долгую жизнь — убивать рабов позорно для воина, а похищать их нет никакого смысла. Мозг человеческий не выдерживает двойного беспамятства, и раб превращается в кретина, не способного даже питаться самостоятельно. Он будет жить долго у своего рачительного и доброго хозяина, беспамятный раб Асан. Но человеком уже никогда не станет.
— Принеси мне холодного белого вина, Асан, — сказал я. — Да побыстрее.
Беспамятный кинулся выполнять приказ, а я прикрыл глаза, отдыхая. Порошок Аскина подействовал, и мысли текли легко и плавно. Но в теле, напоминанием о бессонной ночи, осталась тяжесть.
Шум в зале понемногу стихал. Рабы закончили уборку и разбрелись по другим делам. Теперь наступит очередь поваров и девушек-прислужниц, которые вновь уставят столы едой и вином.
Так принято везде, во всех Островах. Дети, становясь взрослыми в двадцать пять лет, проходят испытание мечом и становятся воинами. Те, кто не могут поднять меч на человека, кто не способен убить с первого удара, умирают, или становятся беспамятными в собственном же Острове. А мечники, под предводительством гайда и стариков-мечников, берут оружие, совершают набеги на земли других островов и отбивают их налеты. Если они берут в плен вражеских мечников, то старики превращают тех в беспамятных, которые будут трудиться на полях и в мастерских. Та же судьба ждет и мечников Ириана, попадись они врагам.
Все просто и понятно. Это жизнь Островов, жизнь, в которой у каждого есть шанс дожить до старости и отдыхать под защитой юных мечников, окруженным любовью юных женщин, рядом с Бессмертным гайдом своего Острова. Лишь менестрели и Говорящие с Богами вне бесконечной войны.
Под каменными сводами банкетного зала застучали торопливые шаги. Бывший мечник Асан принес мне вино. Хорошее, прохладное, прозрачное как ключевая вода вино гайда Ириана...
Отпив половину кубка я посмотрел на раба.
— Ты хочешь вина, Асан?
— Да, добрый менестрель.
Он действительно хочет вина. Так же, как хочет вернуться на Остров Кора. Но между его желаниями и волей — стена беспамятства.
— Пей.
Я смотрел, как раб осушил кубок. Интересно, чувствует ли он благодарность под непроницаемой пеленой, окутывающей разум?
— У тебя есть дети, Асан?
— Да, добрый менестрель. У меня есть маленький сын.
— От беспамятной?
— Да.
— Кем бы ты хотел его видеть, когда он вырастет?
Мне показалось, что на мгновение взгляд беспамятного обрел четкость.
— Менестрелем.
— Почему?
— Менестрели не воюют. Их не делают рабами.
Меня пробила дрожь. Рабы не убивают, а менестрелей не убивает вообще никто. Но мне вдруг стало страшно рядом с несчастным рабом.
— Иди по своим делам, раб, — традиционной формулой отпустил я его. Асан снова был самым обычным беспамятным, которого смешно бояться и можно лишь жалеть. Он поклонился и пошел к двери, широкой, украшенной затейливой резьбой. В это мгновение он перестал выглядеть взрослым...
Что за чушь!
У входа в банкетный зал висело на стене огромное металлическое зеркало. Великолепное, явно не местной работы, а из тех вещей, что, по преданию, Бессмертные гайды принесли из купола. Асан остановился перед тусклым металлическим кругом, провел рукой по волосам, замер. Все правильно, раб должен быть опрятным и красивым... Не отрывая руки от лица беспамятный вышел.
Что видит беспамятный в зеркале? О чем думает?
Руки сами потянулись к гитаре, стащили мягкий кожаный чехол. Я взял аккорд, другой, третий. Музыка не важна, и слова не всесильны. Песню делает песней что-то большее...
— В мутном зеркала овале... — прошептал я.
Что говорит беспамятному его отражение? Что бы увидел я?
— В мутном зеркала овале
Я ловлю свое движенье,
В рамке треснувшей поймали
Нас с тобою отраженья...
Дверь хлопнула, и я сдернул руки с гитары, как ребенок, пойманный за постыдной шалостью. В банкетный зал вошел Бессмертный Гайд Ириан. Восьмидесятилетний мужчина в белом плаще, скуластый, длинноволосый, широкоплечий. Истинный вождь своего Острова.
— Приветствую, менестрель! — он взмахнул рукой, проходя к своему креслу во главе стола. Следом, негромко разговаривая, потянулись старики, их женщины, мечники личной стражи, дежурные прислужники-беспамятные. Жен самого Ириана не было. Молоденькая рыжая девушка, чье имя я вчера даже не запомнил, вероятно еще отсыпалась. А пожилая Льен, умница и красавица, для которой я очень любил петь, редко появлялась на утренних сборищах.
Я с трудом нашел силы кивнуть Ириану. Но гайд не обратил внимания на нарушенный этикет.
— Ты слагаешь песню, менестрель?
— Гайд Ириан никогда не ошибается, — с запоздалой вежливостью ответил я.
— И ты сможешь порадовать нас этой песнью перед уходом?
— Боюсь что нет, Бессмертный Гайд. Песне нужен срок, чтобы родиться и вырасти.
— Четверть века, как человеку? Да, менестрель? — Ириан улыбнулся, и старики торопливо подхватили смех.
— Иногда больше, гайд. Иногда в два раза больше, — не понимая, что на меня накатило, ответил я.
Мечники дружным смехом поддержали ответ. Женщины позволили себе захихикать. Но Ириан не смеялся. И некоторые из стариков — тоже.
— У тебя острый язык, менестрель, — холодным как ночной ветер голосом ответил Ириан. — Порой я думаю, что слишком острый язык менестреля должен приравниваться к мечу. А менестрель с мечом не должен жить.
— Возможно, Бессмертный Гайд. Ты лучше нас знаешь, что такое жизнь.
Вот теперь наступила полная тишина. И мечники, и старики, все смотрели на Ириана, ожидая его реакции. И даже Говорящих с Богами не было в зале, чтобы разрядить обстановку. Проклятый Аскин!
— Острый ответ, менестрель! — Ириан все-таки улыбнулся, и зал мгновенно расцвел в улыбках. — Порой мне кажется, что ты бы мог заставить покориться меч Врага!
— Бессмертному Гайду виднее, — прошептал я. — Но мое оружие — песни.
— Но и в песнях есть клинки, не так ли? Ты не споешь нам песню о деревянных мечах, менестрель?
Я посмотрел в глаза Ириана, но в них нельзя было прочесть ничего. Откуда он знает?!
— Я не слышал такой песни, Бессмертный Гайд.
И снова мгновения тишины, пока Ириан принимал решение.
— Значит меня обманули, менестрель. Что ж, я наказываю обманщиков, но сейчас — время отдыха.
Один из стариков сделал жест прислужникам, и те стали торопливо наливать в кубки вино. Мне налили последним. Беспамятные порой отличаются удивительным чутьем.
Ушедшие Гайды, что же на меня нашло! Я рассорился с лучшим из властителей Островов!
Но почему такая малость послужила причиной опалы? Мне позволялось высмеивать поражения гайда и вышучивать его пьяные выходки! И никогда Ириан не проявлял гнева!
— Бессмертный Гайд, я вспомнил забавную песню о лучшем из королевств, — начал я. Ириан даже не повернулся в мою сторону. Лишь протянул кубок за новой порцией вина и сказал в пространство:
— Этим днем я хочу тишины.
Вот так.
Вокруг меня словно скорпионов на пол насыпали — мечники и старики быстро рассосались в разные стороны. Кубок мой опустел, но никто не спешил его наполнить. Враг бы побрал беспамятных!
Медленно, еще надеясь на возражения, я убрал гитару в чехол. Почему не пришла Льен... она бы потребовала песни, а Ириан с ней не спорит... Я искоса посмотрел на гайда — кутающегося в плащ из белой грифоньей кожи с перламутровыми застежками и глядящего в пустоту. Глаза его поблескивали таким же холодным синим перламутром. Гайд Торм когда-то спьяну клялся мне, что у Ириана стеклянные глаза, и на ночь тот прячет их в стакан с морской водой.
Сейчас я готов был поверить придурочному Торму.
— Спасибо за пищу и кров, — произнес я, вставая и забрасывая чехол с гитарой за плечи. — Меня ждет дорога, Бессмертный Гайд и его славные слуги.
Мне не ответили, но и не задерживали. Плевать. Я пошел к двери, на мгновение поймав свое отражение в зеркале. Спутанные волосы, красные от недосыпания глаза на бледном лице. Ну и видок.
В мутном зеркала овале...
По узким каменным коридорам я прошел в левое крыло замка, поближе к псарням.
Я ловлю свое движенье...
Потом, по винтовой лестнице, мимо сторонящихся беспамятных, спустился на первый этаж.
В рамке треснувшей поймали...
Крепко пахло шерстью и сырым мясом. Было темно. Солнце еще не успело подняться настолько, чтобы заглянуть через стены в узкие окна. А свечей здесь почти не жгли — псарни строят из теплого дерева, а не из холодного камня. Так что случись пожар — можно и не успеть вывести всех собак. Пусть уж лучше слуги привыкают управляться в полутьме.
Сейчас на псарне были лишь две девушки, кормившие охотничью свору объедками из деревянных тазиков и мальчишка-подручный, явно сын кого-то из беспамятных. Именно мальчишка, двадцати пяти ему еще не было. С боевыми псами всегда работают несозревшие дети, собаки реже их обижают.
Нас с тобою отраженья...
— Вы уходите, менестрель? — с явным сожалением спросил мальчишка.
Я кивнул.
— Где Айлок?
— Сейчас...
Пацан вернулся в полумрак псарни. Я слышал, как он возился с запорами, гремел железом. В одной из загородок тихонько скулил щенок.
И не вырваться, не скрыться...
Песня рождалась. Сама, без моего участия. Такое бывает, но редко.
— Тихо, тихо... — из темноты вынырнул мальчишка, придерживая Айлока за короткую цепь. Айлок, в общем-то, не спешил, иначе пацан волочился бы за ним, вытирая одежкой грязный пол.
— Привет, пес, — я сел на корточки, позволив Айлоку обнюхать меня и покровительственно лизнуть в лицо. Погладил короткую густую шерсть, одобрительно кивнул. Пес был чистым и ухоженным. И даже чуть располнел за эти дни.
— Вы не будете сегодня петь, менестрель? — негромко спросил мальчишка. Я покачал головой. Хватит с меня песен на Острове Ириана. Порывшись в кармане я нашел комочек сахара, положил его в приоткрытый рот Айлока. Пес осторожно разжевал лакомство. Я глянул на пацана, поймал выражение его лица и рассмеялся:
— Извини, дружок. Угостил бы и тебя, но не люблю много воровать со стола.
— Да нет, я вовсе... — мальчик смутился и замолчал. Я встал, похлопал Айлока по спине. Спросил:
— Что, пес? В путь?
Айлок не возражал. В полутьме псарни его шерсть отливала серебром, шипастый ошейник поблескивал как драгоценное ожерелье.
— Возьми, — я положил на ладонь мальчишки первую попавшуюся в кармане монетку. Пацан сжал ладонь, неторопливо, как Айлок, берущий сахар, и спросил:
— Менестрель, а у вас были ученики?
Под моим взглядом он опустил глаза. Я выждал секунду и ответил:
— Нет, и пока не намечаются. Мне известно, как ученики становятся менестрелями, на собственном опыте. Еще что-нибудь хочешь спросить?
Мальчишка колебался.
— А у вас есть песня для Айлока, менестрель?
Вот так меня еще никто не удивлял. Кроме Ириана, пожалуй. Я даже оглянулся, словно ожидая увидеть за спиной насмешливо ухмыляющегося гайда.
— Есть. Откуда ты знаешь? Айлок разболтал?
Глаза у мальчишки округлились.
— А... он умеет говорить?
Я загадочно улыбнулся. Всем нам в детстве хочется верить в чудеса. Шагнул было к выходу, но неожиданно для себя обернулся.
— Возможно, я передумаю насчет ученика. Когда ты станешь взрослым?
— Завтра! — выпалил мальчишка.
Мне оставалось только пожать плечами. Мой срок истекал сегодня, и даже сойди я с ума до такой степени, чтобы взять ученика, это уже ничего не меняло. Я развел руками.
— А когда вы придете снова? — крикнул вслед мальчик.
Я молча вышел из псарни. “Скажи, а когда опять тебя ждать? Не знаю, но, наверное, не скоро опять. Балладу я спел, но я должен узнать, как там, на самом деле...”
Что меня ждет, на самом-то деле?
Мечники у наружной стены пропустили меня без единого слова. Подсознательно я ожидал каких-то проблем, и выйдя на мощеную камнем дорогу почувствовал облегчение. Огромное красное солнце пылало сквозь редкую сеть облаков, ползло к зениту. Ветер стих, как всегда днем, и деревья вдоль дороги застыли, не дрожал ни один листик. Тихо, очень тихо, и беспамятные, шевелящиеся на полях, казались погруженными в воду. Айлок то бежал рядом с ногой, то вырывался вперед, проверяя подозрительные кусты.
Замок гайда Ириана стоит в горном кольце, не замкнутом лишь с запада, там и проходит дорога. Можно пройти и с востока, где горы пониже, но это скорее путь для смертника-террориста. Я предпочитаю нормальную дорогу, выстроенную беспамятными прежних поколений.
Горы вокруг очень высоки — три, а то и четыре километра. Где-то с середины на них лежат вечные снега, там нет ничего живого кроме зеркальных туров и диких грифонов. А если подняться до самых вершин, то просто не хватит воздуха для дыхания. Ириану это очень помогает в обороне долины...
К вечеру я был в узком ущелье, по дну которого петляла дорога. Поля здесь были полузаброшены — гайду не хватало беспамятных для обработки дальних земель. Хлеба росли самосевом, лишь осенью и весной самых бестолковых рабов отправляли собирать жалкий урожай. Дорога тоже пришла в запустение, камни вросли в землю, затянулись мхом. Зато на заставе, прикрывающей вход в долину, я увидел пять, а то и более семерок мечников, лениво упражняющихся в фехтовании. Меня провожали взглядами, но зазывать не пробовали. Менестрель сам решает, куда ведет его путь.
Айлок, которому хотелось есть, недоуменно поглядывал на меня, но продолжал идти. Ему труднее переносить голод чем человеку, или даже простой собаке. В жилах Айлока течет кровь береговых волков, от которых он унаследовал серебристую шерсть, устрашающие размеры и зверский аппетит. Редкий случай, я не встречал больше таких гибридов. Волки и собаки ненавидят друг друга так сильно, словно понимают, что произошли из разных миров. Айлок в особенно сложном положении — его не любят ни те, ни другие. Хорошо хоть, что собачья и волчья ненависть сочетаются с паническим страхом. А подруги моему охраннику не нужны. Увы, но он абсолютно стерилен.
Привал мы сделали лишь к ночи, когда солнце давно исчезло за горными пиками. Остановившись метрах в ста от последней дозорной башни я распаковал рюкзак и честно поделил с Айлоком вяленное мясо. С вершины башни нас разглядывали в бинокль мечники, явно недоумевая, почему я не хочу разделить с ними горячий ужин и ночлег. Мне было жаль солдат, у которых не так уж много развлечений на границе Острова. Я честно отработал бы хлеб и похлебку, спев десяток песен. А найдись у мечников вино — концерт затянулся бы до утра.
Но я вовремя опомнился.
Мечники будут рады, но если гайду Ириану взбредет вернуть меня в замок, точнее в его подземелья, то недавние собутыльники скрепя сердце свяжут меня и навьючат на дежурного грифона. А я сегодня не расположен к полетам.
Выждав, пока Айлок перемелет внушительных размеров кость, я вновь поднялся. Пес, которого поспешность стала удивлять, с минуту сидел на месте, словно ожидая, что я одумаюсь. Потом бросился вслед.
На этот раз мы шли недолго. Едва поросшие жидким леском скалы скрыли нас от дозорной башни, как я свернул с дороги. Минут через пять нашлось и неплохое место для ночлега. Раскидистый граб гарантировал защиту от возможного дождя, и, что еще важнее, от случайного дозорного на грифоне. Ириану незачем знать, что из его замка я пошел на безлюдный юг.
Пока я готовил ночлег Айлок обшарил окрестности. Вернулся он не скоро, но с добычей — молоденьким олененком. Перехватив пастью тонкую шею пес то волок его по земле, то забрасывал на спину. Но олененок сопротивлялся и после смерти, соскальзывая с гладкой шерсти.
Выслушав положенную похвалу Айлок отошел и стал чинно ждать своей доли. А если уж быть откровенным, свою долю отделил я, отдав остальное псу. Вернувшись от ручья, где мыл руки (разделку туши голыми руками чистым занятием не назовешь), я увидел, что Айлок уже заканчивает пиршество. Надо отдать ему должное — предварительно он оттащил добычу метров на десять в подветренную сторону.
— Куда в тебя столько лезет? — поинтересовался я, доверяя свою часть мяса маленькому бездымному костерку. Не пытаясь дождаться ответа, достал карту Говорящего с Богами и разложил на коленях.
Да, подобной карты я давно не видел. Мало того, что она представляла собой явно кусок другой, большей карты, что на ней были нанесены малейшие детали рельефа. Восхищала бумага — плотная, белая, и слегка скользкая на ощупь. Наверняка непромокаемая. Лишь у Бессмертных Гайдов, по слухам, есть подобные карты. И если верить той, что у меня в руках, то в семидесяти километрах южнее замка Ириана находился полюс.
Понятие полюса было для меня известным, но достаточно бессмысленным. Я знал, что мы живем где-то вблизи полюса, а к северу, за Ледовитым Морем, начинается холодный, безрадостный, неприспособленный для жизни материк. Куда больше нашего, но совершенно негостеприимный. Временами туда откочевывали Дикие Острова, но я всегда сомневался, что им удается выжить в ледяной пустыне.
Именно на полюсе красным кружком было обведено место, где располагался Купол. Что ж, подходящее место для абстрактного морального понятия — абстрактная ось планеты. Как гласят легенды, оттуда пришли Бессмертные Гайды и их подданные.
Маршрут, которым якобы двигались наши предки, был отмечен тонкой пунктирной линией. Совсем немного по болотам, окружающим Купол, по высохшему руслу реки, через ледник, а потом — через перевал, традиционно считавшийся непроходимым. Но если карта верна, то дорога есть. Если нет... что ж, я потеряю немного времени.
Разговор с Аскином уже немного померк в памяти, и я теперь мог размышлять спокойно. Действительно ли ему я обязан жизнью? И сколько в его словах правды, а сколько — безумного бреда, фантазий, домыслов? Я пойду, ибо это не только долг жизни, но и обязанность менестреля. А дальше — решим.
Успокоенный, я достал из рюкзака спальный мешок. Айлок посмотрел, как я укладываюсь, и бесшумно исчез в кустах. Снова решил поохотиться? Его право. Псы менестрелей — это не цепные собаки и непослушные гончие. Мы вместе лишь до тех пор, пока нас обоих устраивает сотрудничество. Без Айлока мне придется куда труднее, но я не погибну.
Уснул я не сразу, несмотря на прошлую бессонную ночь. Лишь когда созвездие Ушедших Гайдов засверкало в небе — Гайд Инга чуть выше Гайда Димы, уводя его от тусклых звездочек Потерянного Купола, а от горизонта, еще не взошедшие на небосклон, смотрели на них созвездия Семи Бессмертных Гайдов, лишь тогда, любуясь знакомым с детства звездным узором, я заснул.
Не слишком-то я большой любитель ходить по горам. Остров Рея, где я рос, граничит с Северным Хребтом, но он кишит дикими грифонами, и не всякая семерка мечников рискнет отойти от замка. Когда же я стал взрослым — и учеником менестреля одновременно, путь выбирал Тив. А он был уже слишком стар и ленив, чтобы предпочесть длинному пути по равнине короткий, но тяжелый горный перевал.
Но шел я легко. “Непроходимый перевал” покорился так быстро, что я невольно начал больше доверять Аскину. Зачем гайдам объявлять местность непроходимой, если они не скрывают там что-то запретное? А что могут скрывать бессмертные? Лишь то, что относится к давним, незнакомым простым людям временам. Купол, например.
Дважды над нами пролетали охотящиеся грифоны. Но удача не оставила нас, звери даже не стали снижаться. Может быть потому, что у меня не было меча и кольчуги? Блеск оружия чудовища порой принимают за шкуру зеркальных туров, своей главной добычи...
Высохшую реку мы с Айлоком нашли к вечеру следующего дня. И прошли по руслу всего за шесть часов. Меня гнало вперед любопытство, а пса — голод. Здесь не было никакого зверья, а впереди он чуял воду и жизнь.
Вот так и получилось, что через двое суток после размолвки с гайдом Ирианом я стоял на краю болота. Айлок, совершенно остервеневший от обилия живности и ее крошечных размеров, носился вокруг, выхватывая из мутной воды жирных лягушек, а из чахлых кустиков — неповоротливых водяных крыс. Первую лягушку он все же принес мне, но дался этот поступок ему нелегко. Теперь пес наверстывал упущенное.
Впереди, до горизонта, тянулась унылая бурая равнина. Лишь вдали горбился холм — наверное, на нем и стоял Купол.
Когда насытившийся Айлок вернулся ко мне, я окончательно решил идти вперед без задержки. Ночевка на краю болота ничем не лучше ночевки посреди трясины — здесь было так же сыро, а пригодного для костра дерева я не нашел. И мы пошли. Айлок впереди, выбирая дорогу теми инстинктами, что унаследовал от береговых волков, я за ним. До темноты мы преодолели километров десять, и остановились на маленьком островке посередине болота. Здесь росло с десяток корявых деревьев, и я ухитрился соорудить из веток сухие подстилки для себя и собаки. Холм, к которому мы двигались, был уже рядом — темная громада, закрывающая звезды на юге. А вот Купола я не видел, наверное, он был скрыт холмом.
С первыми лучами солнца мы снова двинулись в путь. С кочки на кочку, иногда — по колено в грязи, иногда — по цепочкам торчащих из трясины камней. Странное болото. Словно выплеснули на скальную чашу лужу грязи, да так и оставили киснуть на века. Один раз я провалился по горло, но даже не успел испугаться — ноги коснулись твердого грунта. Все это куда страшнее выглядела с берега.
И все же зевать не приходилось. Именно поэтому я понял истину лишь метрах в ста от холма, присев на плоский теплый камень и брезгливо отдирая с одежды пласты грязи.
Холм был слишком правильной формы. Ровная поверхность бурого цвета, заросшая цепким кустарником, вырастала из грязи идеальной полусферой. Холм был дырявым — повсюду в нем темнели провалы, уходящие вглубь ходы. Холм был металлическим — из-под наросшей за двести лет грязи выступали красноватые, изъеденные ржой и ветром балки, гнутые стальные листы, еще сохранившие кое-где остатки матовой полировки.
Холм был Куполом.
И не понимать этого до последней минуты мог лишь идиот.

Глава третья. След Врага

Метрах в десяти от Купола Айлок начал рычать и остановился. Шерсть на загривке вздыбилась, глаза стали дурными и беспощадными. Нет, явной опасности не было, я хорошо изучил его повадки. Просто пес что-то чувствовал — может быть запах давно ушедшей чужой жизни, может быть атмосферу страха, окутывающую это место. Я бы тоже с удовольствием заскулил и остановился, но долг жизни — ведь Аскин оказался прав, и любопытство менестреля гнали меня вперед.
— Сам решай, — сказал я собаке.
Айлок, продолжая скалить зубы, улегся на землю — вблизи Купола болото отступило. В его взгляде было все, кроме желания следовать за мной.
— Тогда жди, — велел я.
Мне тоже надо было сосредоточиться, прежде чем сделать последние шаги к Куполу. Я стоял, и пытался разобраться в мыслях.
Наверное, еще никто из моего поколения не оказывался в подобной ситуации. Нас учили, рассказывали о Враге и Куполе, но никто, кроме самых наивных, не принимал легенды всерьез. В мире нет места мистике. Есть Бессмертные Гайды, есть Гайды Ушедшие. Есть мечники, замки, грифоны, беспамятные. А Враг — это лишь дурное начало внутри человека, подстрекающее на скверные поступки, а Купол — символ взросления, юношеского одиночества, дружбы и любви. Не верить же в Купол, под которым было море, сорок островов, замки и мосты! Не верить же в реального Врага — из плоти, крови, и, смешно сказать! — перьев.
Но вот он, Купол. И вот оно, море, вытекшее и разлившееся болотом, по которому я прошел. “И треснули стены Купола, и ушла вода... Шли они по колено в воде, а солнце было большое и красное...”
А ведь так оно и было. И солнце наше казалось им странным — в мире Земли светит маленькое желтое солнце. Так говорят легенды, а они, оказывается, не лгут.
Рядом с Куполом я сам себе казался песчинкой. Он был слишком чудовищен, слишком огромен и нечеловечен. Детский страх перед Врагом начал просыпаться в моей душе. Если Враг — живой и реальный — добрался до этого огромного сооружения, возможно ли найти и уничтожить его? Даже грифонов, а что они по сравнению с Врагом, не ловят в логове!
За спиной зарычал Айлок, и я пришел в себя. Да, Враг создал Купол. Но люди его разрушили. Стоит ли бояться одного-единственного Врага, даже если тот вернулся в свое старое жилище?
Один из проломов в Куполе был совсем рядом. Металлические листы разошлись в месте стыка, словно что-то мягко выгнуло их изнутри. Может быть, тут рвалась наружу вода? Когда я коснулся выгнутого края, тонкий металл начал распадаться рыжей крошкой. Время оказалось беспощаднее людей. Оно продолжало рушить оставшийся без присмотра Купол.
Я шагнул в пролом, постоял минуту, пока привыкали глаза.
Переплетение решетчатых конструкций уходило вверх. Под ногами шел рельефный пол. Не из металла, не из дерева, не из камня. Может быть, какая-то особая пластмасса, вроде той, из которой гайды делают себе доспехи? Впереди, метрах в десяти, угадывалась вторая стена, тоже испещренная проломами. А все пространство между стенами занимал каркас из металлических труб. У гайда Вэйна из таких построена главная дозорная башня...
Вот это да! Никогда раньше я не задумывался, откуда берется металл, пластик, стекло, в изобилии потребляемые островами. Паруса на кораблях Солентайна шили из тонкой и прочной пластмассовой пленки, оружие для мечников ковали из металлических заготовок, сложенных в пристройке при кузне. Детей учили, что металл родится в земле... вот только никто не уточнял, где родится стекло и пластик.
Значит, вы помните про Купол, гайды?
Я шагнул — пол отозвался гулким вздохом. Наверное, бродить в этой одряхлевшей конструкции было куда опаснее, чем идти по болотам или карабкаться по горным тропинкам. Та слепая животная жизнь, что свойственна замкам и храмам, покинула Купол вместе с Врагом. И Купол умер. Я брел сквозь внутренности издохшего монстра.
Сквозь проломы внутренней стены тоже шел свет. Слабый и печальный, вызывающий ощущение мимолетности, словно горные сумерки. Откуда он, неужели под Куполом по прежнему горит маленькое фальшивое солнце?
Вцепившись в одну из труб-опор, задрожавшую под рукой, но кажущуюся достаточно прочной, я выглянул в пролом.
Пространство казалось необозримым. Нет, это все действительно было под Куполом.
Но этого не могло быть!
Исполинское блюдо. Первая ассоциация пришла откуда-то из детства. Тогда отцу исполнилось... нет, не помню, сколько лет. И повара приготовили ему торт, при виде которого я, десятилетний малыш, пришел в полный восторг. На огромном блюде вздымались кремовые горы, обсыпанные по вершинам сахаром, искусно выпеченные замки всех великих Островов теснились вокруг самого большого и красивого — замка гайда Рея. Я не мог тогда сообразить, почему отец не в восторге от такого вкусного и красивого подарка.
Кажется, теперь я понимаю.
Передо мной было что-то очень похожее. С пятидесятиметровой высоты, из отверстия в обшивке Купола, я смотрел на игрушечный мирок.
Мирок, диаметром в десятки километров.
Маленькие острова, раскиданные причудливым узором, казались отсюда не более реальными, чем те, вышедшие из-под рук кондитеров. Нет, они не были совсем уж крошечными — не меньше сотни метров в диаметре. Ровные, песчаные и каменистые, похожие на скалы. На каждом острове я видел замки. Не такие красивые и величественные, как в легендах, конечно...
“И стекли краски со стен, а небо стало серым и близким, и увидели они, что всё — обман, и расстроились. Многие устрашились, но Ушедший Гайд Дима сказал...”
Небо и впрямь было близким и серым. Может быть когда-то оно и казалось настоящим — голубым, с красным... нет, с желтым солнцем. Но теперь это был просто металлический потолок. Высокий, неровный, пробитый в нескольких местах — огромные листы, свисающие вниз, открывали бреши в десятки и даже сотни метров. Сквозь них и падал в Купол свет — тоскливый, будто закатный сумрак. Купол прохудился, как крытые соломой хижины беспамятных... Я даже заметил, что те замки, что находились под дырами, выглядели куда более обветшалыми и потрепанными.
А один замок буквально рассекло надвое упавшим сверху металлическим листом. Словно великан в припадке ярости обрушил на серые стены исполинское лезвие — и не потрудившись вынуть, брезгливо ушел.
Меня била мелкая дрожь. Этого не могло быть! Купол, острова и замки — все обрело явь и плоть. Но я не готов к такой яви! Не готов! Если бы хоть мир Купола сохранил свою воспетую в песнях красоту!
Не хочу видеть правды! Высохшее море, заброшенные острова, тусклые стены замков — нельзя превращать легенду в мусорную свалку!
И только мосты, ажурной сеткой растянутые между островами, были легки и красивы, вопреки всему. Когда-то на них сходились в бесконечных поединках наши предки. Те, кто пришел с Земли... кого завлек сюда Враг. В руках каждого был Древний Меч, и они еще не знали, что тюрьма скоро рухнет... а мечи останутся.
Навсегда.

Предыдущая страница 2


Огл. 1 2


Сергей Лукьяненко - Войны сорока островов

Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ЧАСТЬ ПЕРВАЯ. МЕНЕСТРЕЛЬ (Страница 1)
    Мне всегда хотелось иметь меч.
    • Глава первая. Говорящий с Богами. (Страница 1)
      Лорд Ириан славится своим гостеприимством.
    • Глава вторая. Купол (Страница 2)
      После вчерашнего празднества зал успели убрать.
    • Глава третья. След Врага (Страница 2)
      Метрах в десяти от Купола Айлок начал рычать и остановился.


Сергей Лукьяненко - Войны сорока островов

Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru
Файл взят с www.rusf.ru

Сергей Лукьяненко

Войны сорока островов

Цикл: "Рыцари сорока островов"

Читать книгу (переход на первую страничку)
Оглавление книги
Биография автора

Нет картинки :(

Для этой книги пока не найдено описания :(


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.